Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Thema: Problem mit FF-Browser

  1. #21

    Registriert seit
    Sep 2014
    Ort
    Schlumpfdorf
    Beiträge
    20
    Zitat Zitat von Burni Beitrag anzeigen
    Ich habe dir meinen Lösungsvorschlag bereits genannt ... und Stringer hat dir dazu dann auch einen ausführlichen Link gepostet. Alle Infos hast du also schon, du brauchst sie eigentlich nur noch ausprobieren. ^^
    Die Lösung würde aber bedeuten, dass ich all meine Lesezeichen verliere. Oder hab ich da was verstanden?

    Gruß
    Muffi

    Ich hasse Lesezeichen!

  2. #22
    Avatar von Burni
    Registriert seit
    Sep 2012
    Beiträge
    1.634
    Wenn du die vorher nicht sicherst.

  3. #23
    Tal-Pfadfinder Avatar von Katz
    Registriert seit
    Apr 2012
    Ort
    Fliegenpilz
    Beiträge
    440
    Lesezeichen sichern geht gut mit MozBackup, kostenlose Freeware.
    Windows 10 Prof.
    Chrome, aktuellste Version
    Flash Player integriert, ist immer aktuell

  4. #24
    Tal-Pfadfinder Avatar von Stringer
    Registriert seit
    Sep 2011
    Ort
    Rheinhessische Schweiz
    Beiträge
    6.521
    Zitat Zitat von Muffischlumpf Beitrag anzeigen
    Die Lösung würde aber bedeuten, dass ich all meine Lesezeichen verliere. Oder hab ich da was verstanden?

    Gruß
    Muffi

    Ich hasse Lesezeichen!
    Die verhassten Lesezeichen lassen sich mittels Anleitung auf der von mir bereits verlinkten Seite exportieren - und dann auch wieder einfügen.

    Guggt man hier ----->> https://support.mozilla.org/de/kb/fi...en-exportieren

    "Sic gorgiamus allos subjectatos nunc!"
    "Wir verspeisen mit Freude jene, die versuchen uns zu bezwingen."
    _______________

    Infos zu den einzigartigen Pilzen
    https://forum.miramagia.de/showthread.php?t=16712

  5. #25

    Registriert seit
    Sep 2014
    Ort
    Schlumpfdorf
    Beiträge
    20
    Danke für eure Tipps... Ich hab sie längst mit meinem PC synchronisiert und auch extra gesichert.

    Aber seit ich eine bestimmte Routine beim Aufrufen der Tabs/Spiele einhalte, tritt das Problem nicht mehr auf. o.O

    Irgendwie fühl ich mich stark an W98 SE erinnert. o.O

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •