Seite 28 von 33 ErsteErste ... 182627282930 ... LetzteLetzte
Ergebnis 271 bis 280 von 321

Thema: Sammelthread: Wolpertinger Video - Probleme melden

  1. #271
    Avatar von gruenerzwerg
    Registriert seit
    May 2013
    Ort
    strasbourg-france
    Beiträge
    6.318
    kommt immer noch systematich
    alles versucht, cache, restart, etc...

    muss klicken bis ein dell-fenster sich öffnet


    Klicke auf die Grafik für eine größere Ansicht 

Name:	dell2.JPG 
Hits:	87 
Größe:	81,7 KB 
ID:	24194

    nachdem laufen die normale videos

    Klicke auf die Grafik für eine größere Ansicht 

Name:	dell3.JPG 
Hits:	87 
Größe:	42,1 KB 
ID:	24195
    Geändert von gruenerzwerg (21.01.21 um 06:34 Uhr)


    • ’’Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen. ‘‘ George Orwell
    • „Niemand ist frei, der nicht über sich selbst Herr ist. ‘‘ Matthias Claudius.

    deutsch ohne "sz" ABER mit fehler, tschüss!

  2. #272
    Avatar von gruenerzwerg
    Registriert seit
    May 2013
    Ort
    strasbourg-france
    Beiträge
    6.318
    hallo ,

    die videos gehen nicht zur zeit mit client

    Klicke auf die Grafik für eine größere Ansicht 

Name:	video.JPG 
Hits:	78 
Größe:	39,3 KB 
ID:	24213

    repair und ccleaner und restart gemacht


    • ’’Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen. ‘‘ George Orwell
    • „Niemand ist frei, der nicht über sich selbst Herr ist. ‘‘ Matthias Claudius.

    deutsch ohne "sz" ABER mit fehler, tschüss!

  3. #273

    Registriert seit
    May 2020
    Beiträge
    52
    Das Problem hatte ich auch, jetzt geht es wieder normal.

  4. #274
    Tal-Pfadfinder Avatar von Mamaja
    Registriert seit
    Aug 2016
    Ort
    West-Erzhoven
    Beiträge
    39
    ich sehe das Video, gehe dann zurück ins Spiel und nichts ist passiert, ich soll wieder ein Video starten, tue das, sehe das Video, zurück ins Spiel und wieder nichts passiert. So kann ich das endlos fortsetzen. Das geht seit gestern so
    Viele Grüße von Mamaja

    Server: Fanfarenschilf
    Tal der Steine,
    Dorf West-Erzhoven

  5. #275
    Tal-Pfadfinder Avatar von Stringer
    Registriert seit
    Sep 2011
    Ort
    Rheinhessische Schweiz
    Beiträge
    6.589
    Ist ziemlich lange her... Aber heut wurde ich doch mal wieder von nem leckeren Whiskey begrüßt.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	kill.JPG 
Hits:	79 
Größe:	47,0 KB 
ID:	24284


    _____

    PS: Der Kilbeggan lädt mich noch immer ein.
    Geändert von Stringer (13.04.21 um 20:28 Uhr)
    "Sic gorgiamus allos subjectatos nunc!"
    "Wir verspeisen mit Freude jene, die versuchen uns zu bezwingen."
    _______________

    Infos zu den einzigartigen Pilzen
    https://forum.miramagia.de/showthread.php?t=16712

  6. #276
    Tal-Pfadfinder Avatar von Stringer
    Registriert seit
    Sep 2011
    Ort
    Rheinhessische Schweiz
    Beiträge
    6.589
    Unter 25425 laufen ständig Videos an, die nicht richtig enden.

    Meist für Listerine, und gerade eben auch für Dolormin.

    Die starten, laufen eine Weile - dann brechen sie ab, die Sucherei geht los, und am Ende startet nochmal ein anderes Video eines anderen Anbieters, das dann richtig zum Abschluss kommt.
    Geändert von Stringer (23.04.21 um 12:09 Uhr)
    "Sic gorgiamus allos subjectatos nunc!"
    "Wir verspeisen mit Freude jene, die versuchen uns zu bezwingen."
    _______________

    Infos zu den einzigartigen Pilzen
    https://forum.miramagia.de/showthread.php?t=16712

  7. #277
    Avatar von gruenerzwerg
    Registriert seit
    May 2013
    Ort
    strasbourg-france
    Beiträge
    6.318
    hallo ,

    die videos starten nicht mehr alleine, ich muss auf play klicken damit sie starten.

    was tun ?

    alles versucht : ccleaner, neu start sogar winsock reinitialisiert

    windows 10 browser chrome Version 90.0.4430.212 (Build officiel) (64 bits)

    video 24719 bis start


    Klicke auf die Grafik für eine größere Ansicht 

Name:	video.JPG 
Hits:	49 
Größe:	27,3 KB 
ID:	24330
    Geändert von gruenerzwerg (19.05.21 um 08:57 Uhr)


    • ’’Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen. ‘‘ George Orwell
    • „Niemand ist frei, der nicht über sich selbst Herr ist. ‘‘ Matthias Claudius.

    deutsch ohne "sz" ABER mit fehler, tschüss!

  8. #278

    Registriert seit
    Feb 2015
    Ort
    Chemnitz
    Beiträge
    143
    Hi Leute, ich muss auch mal wieder meinen Frust los werden, weil:
    Zitat Zitat von gruenerzwerg Beitrag anzeigen


    die videos starten nicht mehr alleine, ich muss auf play klicken damit sie starten.



    Klicke auf die Grafik für eine größere Ansicht 

Name:	video.JPG 
Hits:	49 
Größe:	27,3 KB 
ID:	24330
    Das Problem (reproduzierbar) äußert sich folgendermaßen:

    Video-Fenster geht auf, Anbieter 25425 kommt und da bleibt die Auswahl stehen - bis auf ewig.
    Manchmal - wenn ich zwischendurch weg gegangen war - steht dann da, dass die Videos ausgegangen sind.

    Wenn man ins Video-Fenster reinklickt läuft dann die Auswahl weiter, bleibt dann ca. 10s bei 24676 stehen,
    läuft weiter bis 17150 oder 25802, bleibt dort ca. 5s stehen, läuft weiter bist dann irgendwann ein Video kommt, meist Werbung für ein Travian-Spiel. Dabei geht in der Regel weit über eine Minute ins Land, trotz der recht kurzen Spots.

    Das nervt schon, wenn einen minutenlang ein schwarzes Fenster anstarrt.

    Ausprobiert habe ich das mit verschiedenen Chromium-Versionen, wo der Flash noch läuft (48.xx-69.xx) und im Client, wo die Videos im Firefox, ziemlich aktuelle Version, abgespielt werden.

    VG, Nyo

  9. #279
    Avatar von Freia
    Registriert seit
    Mar 2013
    Beiträge
    425
    unter dem Videoanbieter 17168 läuft ein Rewe-Spot, der nicht zum Abschluß führt, reload bringt mich zum gleichen Video, nach Abbruch und erneuten Versuchen klappt es dann manchmal dass ich ein anderes bekomme....es nervt einfach, bitte macht was dagegen...

    lg Freia
    Damit ich es ja nie mehr vergesse:

    ACC: Freia Dorf: Neu-Lohkappeln Tal: Tal des Fuchses Server: Fanfarenschilf

  10. #280
    Avatar von gruenerzwerg
    Registriert seit
    May 2013
    Ort
    strasbourg-france
    Beiträge
    6.318
    hallo,

    zeit einer stunde gehen die vidéos nicht mehr in frankreich: grauer bilschirm

    Klicke auf die Grafik für eine größere Ansicht 

Name:	vidéos.JPG 
Hits:	19 
Größe:	25,6 KB 
ID:	24362

    alles probiert : cache , browser, reinitialized the network, nix hilft

    browser chrome letzte version:Version 91.0.4472.164 (Build officiel) (64 bits)


    • ’’Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen. ‘‘ George Orwell
    • „Niemand ist frei, der nicht über sich selbst Herr ist. ‘‘ Matthias Claudius.

    deutsch ohne "sz" ABER mit fehler, tschüss!

Seite 28 von 33 ErsteErste ... 182627282930 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •