Seite 20 von 32 ErsteErste ... 10181920212230 ... LetzteLetzte
Ergebnis 191 bis 200 von 317

Thema: Sammelthread: Wolpertinger Video - Probleme melden

  1. #191

    Registriert seit
    May 2020
    Beiträge
    52
    Hallo Ellemir

    1) ja, die Screenshots sind zu unterschiedlichen Zeitpunkten aufgenommen worden. es war mir einfach zu blöd, jedes Mal einen neuen Post zu erstellen.
    es sind verschiedene Filme, ich habe oben jeden gepostet, den ich angetroffen habe. Nummern dazu werden nie angezeigt.

    2) die Frage ist, was genau defekt bedeutet. die Filme laufen, das ist kein Problem. ABER!!! jeder Wolpertinger, den ich starte, fängt mit einem Vienna Film an. UND sie sind im Durchschnitt 5 Minuten lang, in meinen Augen eine Zumutung, und auch absolut nicht im Verhältnis zu dem, was Filmchengucken bringt und im Vergleich zu den anderen Filmen in sinnvoller Länge (10 bis 45 Sek)
    UND sie starten nie selber, man müsste den Play-Knopf drücken. Oft geht dabei ein separater Tab auf mit weiteren Infos zu Vienna.

    Ich verstehe ja, dass Ihr Werbeeinnahmen braucht. und so ab und zu würde ich so ein Vienna-Film auch ertragen, bzw ihn dann überspringen, ganz ehrlich. aber gleich JEDES MAL! das ist echt zu viel, sorry. ich überleg mir sogar, den Wolpi zu boykottieren, solange die Vienna Werbung in diesem Umfang läuft.

  2. #192
    Community Manager Avatar von Ellemir
    Registriert seit
    Sep 2017
    Beiträge
    1.286
    Hallo Tinuviel,

    Wir sehen das genauso wie du: mehrere Minuten lang warten zu müssen, ist eine Zumutung.
    Ein Film, der nicht spätestens nach 60s einen SkipAd-Button anzeigt, entspricht also schon nicht unseren Spezifikationen und kann als "kaputt" interpretiert werden.

    Dass keine ID angezeigt wird und die Filmchen von Hand gestartet werden müssen, liegt daran, dass diese Reihe über Youtube läuft. Aus technischen Gründen ist das bei solchen Kampagnen so und kann leider auch nicht geändert werden.

    Ich habe die Problematik bereits am Dienstag eskaliert und darauf hingewiesen, dass es sich um eine ganze Serie verschiedener Filmchen handelt, die alle das selbe Problem aufweisen.

    Wenn das dann auch noch so häufig auftritt, kann ich gut verstehen, dass einem irgendwann die Geduld ausgeht. Danke für deine Hilfe! Der arme Wolpi kann ja nichts dafür ich hoffe, du bist nicht böse auf ihn und kraulst ihn trotzdem ab und an zwischen den Flausch-Ohren.

    Liebe Grüße,
    Ellemir

  3. #193

    Registriert seit
    May 2020
    Beiträge
    52
    ok, ich hab mir mal die Mühe gemacht, und eins der Videos laufen gelassen. da kommt tatsächlich ein Skip-Add Button, dann ist der Spuk vorbei. Das versöhnt mich doch, das ist ok.

    das interessanteste daran ist, seither bekomm ich auch mal wieder andere Videos.

  4. #194
    Community Manager Avatar von Ellemir
    Registriert seit
    Sep 2017
    Beiträge
    1.286
    Prima, das ist gut zu hören, Tinuviel!
    Das deckt sich auch mit der Information, die ich eben ganz offiziell erhalten habe, dass der Advertiser die Fehlfunktion behoben hat und die Videos nun nach ca. 45 Sekunden einen SkipAd Button anzeigen.

    Das Phänomen mit den anderen Videos ist gar nicht so geheimnisvoll:
    Die verschiedenen Kampagnen werden mit einer gewissen Priorität angezeigt. Es ist also durchaus denkbar, dass die Priorität hier hoch ist, und aber nur eine gewisse Menge dieser Videos für einen Spieler gezeigt werden sollen oder die Priorität stückweise gesenkt wird. Nachdem nun offenbar der Trigger richtig funktioniert, der zurückmeldet, dass ein Video erfolgreich angesehen wurde, springt dann auch der Zähler weiter.

    Ich hoffe sehr, dass in dem Zusammenhang gleich alle Videos der Serie repariert wurden!
    Sollten nochmals Schwierigkeiten auftreten, bitte lasst es uns wissen, unbedingt mit einem Screenshot, damit wir das richtige Video in der Serie identifizieren können.

    LG Ellemir

  5. #195
    Tal-Pfadfinder Avatar von lene13
    Registriert seit
    Feb 2012
    Beiträge
    520
    Ein Schelm, der böses dabei denkt...mit schöner Regelmäßigkeit laufen bei mir 2 Videos nacheinander, das eine allerdings nur als Audio: der Hintergrund bleibt schwarz das Video wird geladen und als Untermalung läuft in der Zeit ID Nr 20949 "Listerine" als Audio! Wenn das beendet ist, wird angezeigt, das das Video jetzt geladen wird...Ich finde das schon mehr als merkwürdig!
    Do wat du wullt, de Lüüd snackt doch.

    Miramagisches Zuhause: Alt-Adlerborn auf Kristallfarn

  6. #196
    Avatar von Loreena
    Registriert seit
    Sep 2012
    Beiträge
    89
    Hallo zusammen
    Möchte das Video 22687 melden.Ist eines der Playboy Videos die seit neustem bei Wolpi laufen .
    Zwar in der Nacht , gehört aber meines Erachtens nicht in Mira

  7. #197
    Wie lange geht das noch mit der Listerine-Audio-Werbung? Das jeweilige Video startet erst danach, ich muss also zwei Werbungen für einen Wachstumsschub aushalten und die mit dem Wolpertinger verbrachte Zeit verlängert sich entsprechend.

  8. #198
    Supporter Avatar von Domaris
    Registriert seit
    Mar 2018
    Beiträge
    374
    Hallo cerridven,

    natürlich ist es nicht so gedacht, dass du mit doppelter Werbung beschallt wirst.
    Handelt es sich um die von lene13 Anfang Juli genannte Video-ID oder eine andere?

    Wir geben das Problem natürlich nochmals weiter, es würde den Kollegen jedoch sehr helfen, wenn wir so viele Details wie möglich angeben, damit fehlerhafte Videos schnellstmöglich gefunden werden können.
    Du hast eine Frage? Hier findest du die Antwort: Miramagia Answers.
    Du bist auf der Suche nach den Forenregeln und der Netiquette? Die findest du
    hier.
    Teamer sind ehrenamtliche Helfer und daher nicht 24/7 verfügbar.

    Du liebst Miramagia? Du bist hilfsbereit und freundlich? Du kannst dich durchsetzen, wenn es sein muss?
    Dann werde doch Mitglied im Team!
    >> Hier << findest du alles Wissenwerte dazu.


  9. #199

    Registriert seit
    May 2020
    Ort
    Ruhrpott - Essen NRW
    Beiträge
    32
    Huhu,
    habe mal ein Frage. Bekommt man kein Rübensaft mehr, wenn man sich Videos anschaut? Ich bekomme seit gefühlte 5-6 Wochen kein Rübensaft

    Ich weiß, dass man es selten bekommt, aber.....

    LG ·Alina
    Geändert von ·Alina (28.08.20 um 16:26 Uhr)

  10. #200
    Zitat Zitat von Domaris Beitrag anzeigen
    Hallo cerridven,

    natürlich ist es nicht so gedacht, dass du mit doppelter Werbung beschallt wirst.
    Handelt es sich um die von lene13 Anfang Juli genannte Video-ID oder eine andere?
    Hallo Domaris,
    ja, es läuft genauso ab wie von lene13 beschrieben, Nr. 20949. Es kommt nicht nur vor dem Wachstums-Video, sondern vor jedem.

Seite 20 von 32 ErsteErste ... 10181920212230 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •