Ergebnis 1 bis 2 von 2

Thema: glibc 2.29 ist tödlich für Adobe Flash

  1. #1
    Avatar von Burni
    Registriert seit
    Sep 2012
    Beiträge
    1.590

    glibc 2.29 ist tödlich für Adobe Flash

    An alle, die wissen was glibc ist und wofür man es braucht.

    Nicht updaten! Bei 2.28 bleiben für den Moment.

    https://bugzilla.redhat.com/show_bug.cgi?id=1698270

  2. #2

    Registriert seit
    Feb 2015
    Ort
    Chemnitz
    Beiträge
    114
    Ich habe mal ein Update gemacht auf glibc 2.30 und Flash-Plugin 32.0.0.293.
    Es geht immer noch nicht. Ach so, das betrifft nur die ppapi (chrome/chromium). Mit der nsapi (firefox) ging es schon mit der 2.29 und mit der 2.30 geht es immer noch. Leider soll die nsapi aber auch demnächst verschwinden.

    VG
    nyo

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •