Seite 138 von 239 ErsteErste ... 3888128136137138139140148188238 ... LetzteLetzte
Ergebnis 1.371 bis 1.380 von 2389

Thema: Sammelthread: Wolpertinger Video - Probleme melden

  1. #1371
    Bei mir bleiben die Videos seit gestern auch schwarz.

  2. #1372

    Registriert seit
    Apr 2017
    Beiträge
    13
    Bei uns im Dorf haben auch alle 7 Bewohner das gleiche Problem...

  3. #1373
    CM a.D. Avatar von Skadi
    Registriert seit
    Nov 2010
    Beiträge
    1.771
    Hallo,

    wie Mr. Purzel schon richtig vermutet hat, wurde ein neuer Player aufgespielt. Da dieser aber offensichtlich zu Problemen führte, wurde wieder der alte eingeführt. Jetzt müssten die Videos wieder einwandfrei laufen.
    Wir bitten die Probleme zu entschuldigen.

    Viele Grüße
    Skadi
    Du hast eine Frage? Hier findest du die Antwort:
    Miramagia-Answers

  4. #1374
    Vielen Dank! Jetzt laufen sie wieder.

  5. #1375
    Avatar von Lupina
    Registriert seit
    May 2011
    Beiträge
    94
    bei mir nicht wieder stürzen Videos ab oder gleich das ganze Spiel . Es soll Spaß machen hier ,aber zur Zeit macht es nur sauer nicht neue Sachen machen die vorher schon liefen sondern sich um die Probleme mengen und dann was neues , wäre schön wenn das bald mal klappt . ihr seit doch kluge Köpfe und wir Spieler zahlen ja zum Teil auch ....ihr solltet uns nicht wirklich vergrauen .....haben ja schon einige hier aufgehört ....

  6. #1376
    Tal-Pfadfinder Avatar von Sukita
    Registriert seit
    Dec 2016
    Ort
    Fliegenpilz
    Beiträge
    56
    Mir geht es genau so, seit Mittag werde ich beim Versuch, ein Video laufen zu lassen, aus dem Spiel geworfen. Es läuft kein einziges Video. Es macht langsam wirklich keinen Spaß mit den Videos. Vor allem das Wachstumsspiel fehlt, aber auch alle anderen Ressourcen erhalte ich dadurch nicht.
    Dann lieber ständig ein und dasselbe Video schauen, wie es schon mal mit "Die Schöne und das Biest" war. Das nervte nach Tagen zwar auch gewaltig, aber da funktionierte der Wachstumsschub und man bekam die Belohnung beim Wolpi-Video.
    Also bitte ganz schnell reparieren.

  7. #1377
    Avatar von Lupina
    Registriert seit
    May 2011
    Beiträge
    94
    so nun 10 x neu gestartet ,hallo Leute da am Server macht was, langsam werden wir Spieler etwas sauer ... haben doch schon genug aufgehört hier zu spielen ,das mit den nicht laufenden Videos" NERVT "

  8. #1378
    CM a.D. Avatar von Skadi
    Registriert seit
    Nov 2010
    Beiträge
    1.771
    Hallo,

    derzeit sind eigentlich keine größeren Probleme bei den Videos bekannt, es gibt auch keine anderen Meldungen.

    Es kann helfen, einmal Cookies und Chache zu löschen: Erste Hilfe bei Fehlern und Problemen

    Des Weiteren stellt bitte sicher, dass der Pop-Up-Blocker für die Miramagia-Seiten deaktiviert ist, insbesondere nach einem Löschen der Cookies kann der sich wieder aktiviert haben. Hier findet ihr eine Anleitung: Video: Werbeblocker deaktivieren

    Viele Grüße
    Skadi
    Du hast eine Frage? Hier findest du die Antwort:
    Miramagia-Answers

  9. #1379
    Tal-Pfadfinder Avatar von lumy
    Registriert seit
    Aug 2012
    Beiträge
    433
    auch bei mir laufen die videos net rund....wolpi sucht sich wieder einen wolf ....
    lumy Fliegenpilz in Unter-Pfalzharth
    toga Morgentau in Nord-Solach

    Die Freiheit der Meinung setzt voraus, dass man eine hat !
    ​Heinrich Heine


    Und ja:
    Erste Hilfe wird regelmäßig durchgeführt !

  10. #1380

    Registriert seit
    Apr 2017
    Beiträge
    13
    Alle 7 Dorfbewohner haben bei uns das Gleiche Problem.
    Wir spielen auf verschiedenen Browser und es bei Keinem.
    Haben alle die Erste Hilfe komplett durchgemacht, Caches und Cookies gelöscht etc. etc.
    Schade dass die Videos immer noch nicht funktionieren.
    Vielleicht liegt es doch am Spiel ?!?!?!?

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •